#openstack-meeting-3: networking_policy

Meeting started by SumitNaiksatam at 18:01:00 UTC (full logs).

Meeting summary

    1. meeting agenda https://wiki.openstack.org/wiki/Meetings/Neutron_Group_Policy#Dec_4th.2C_2014 (SumitNaiksatam, 18:01:20)

  1. Bugs (SumitNaiksatam, 18:02:41)
  2. Pending Features (SumitNaiksatam, 18:13:02)
    1. https://review.openstack.org/#/c/138338/ (mageshgv, 18:20:36)

  3. Policy Drivers (SumitNaiksatam, 18:23:39)
  4. Packaging (SumitNaiksatam, 18:24:54)
    1. ACTION: SumitNaiksatam to check back on ubuntu packaging (SumitNaiksatam, 18:33:02)

  5. Open Discussion (SumitNaiksatam, 18:33:35)


Meeting ended at 18:35:30 UTC (full logs).

Action items

  1. SumitNaiksatam to check back on ubuntu packaging


Action items, by person

  1. SumitNaiksatam
    1. SumitNaiksatam to check back on ubuntu packaging


People present (lines said)

  1. SumitNaiksatam (87)
  2. rkukura (13)
  3. mageshgv (9)
  4. s3wong (7)
  5. ivar-lazzaro (6)
  6. openstack (5)
  7. hemanthravi (3)
  8. banix (1)


Generated by MeetBot 0.1.4.