#openstack-meeting-alt: networking_policy

Meeting started by mestery at 19:00:48 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/Neutron_Group_Policy#March_20.2C_2014 Agenda (mestery, 19:01:18)

  1. Action Item Review (mestery, 19:01:55)
    1. https://docs.google.com/a/noironetworks.com/presentation/d/1Nn1HjghAvk2RTPwvltSrnCUJkidWKWY2ckU7OYAVNpo/edit#slide=id.g1c910cf8b_00 Policy Model Presentation (mestery, 19:03:46)

  2. PoC Brainstorm (mestery, 19:03:53)
    1. https://www.openstack.org/summit/openstack-summit-hong-kong-2013/session-videos/presentation/network-abstraction-at-different-layers-of-the-stack (banix, 19:17:46)
    2. https://docs.google.com/document/d/12Z1JHhCFS6ta-ux3UdUbFaEPzAig_3Xgnbj29Nejfug/edit (s3wong, 19:27:12)
    3. ACTION: Team to flesh out PoC details in doc (mestery, 19:30:45)
    4. https://docs.google.com/a/midokura.com/document/d/14UyvBkptmrxB9FsWEP8PEGv9kLqTQbsmlRxnqeF9Be8/edit (s3wong, 19:31:16)
    5. https://docs.google.com/a/noironetworks.com/document/d/14UyvBkptmrxB9FsWEP8PEGv9kLqTQbsmlRxnqeF9Be8/edit (mandeep, 19:31:46)
    6. ACTION: mestery to look at moving meeting up one hour. (mestery, 19:53:29)

  3. Closing Thoughts (mestery, 19:55:38)


Meeting ended at 19:59:29 UTC (full logs).

Action items

  1. Team to flesh out PoC details in doc
  2. mestery to look at moving meeting up one hour.


Action items, by person

  1. mestery
    1. mestery to look at moving meeting up one hour.


People present (lines said)

  1. SumitNaiksatam (91)
  2. banix (66)
  3. mestery (57)
  4. s3wong (42)
  5. mandeep (32)
  6. prasadv (26)
  7. rms_13_ (4)
  8. openstack (3)
  9. dlenrow (2)
  10. cgoncalves (2)
  11. hemanthravi (2)
  12. openstack-meetin (2)
  13. rkukura (1)
  14. nbouthors_ (1)


Generated by MeetBot 0.1.4.