#openstack-meeting-alt: Networking FWaaS

Meeting started by SridarK at 00:01:12 UTC (full logs).

Meeting summary

  1. FWaaS current state (SridarK, 00:02:03)
    1. https://bugs.launchpad.net/neutron/+bug/1580239 (SridarK, 00:05:02)

  2. FWaaS v2 (SridarK, 00:22:39)
  3. Meeting time (SridarK, 00:42:56)
  4. Open Discussion (SridarK, 00:48:58)
    1. ACTION: njohnston to send spec after L3 meeting (njohnsto_, 00:52:14)


Meeting ended at 00:56:31 UTC (full logs).

Action items

  1. njohnston to send spec after L3 meeting


People present (lines said)

  1. SridarK (78)
  2. njohnsto_ (28)
  3. xgerman (15)
  4. s3wong (8)
  5. chandanc (8)
  6. mickeys (5)
  7. openstack (5)
  8. yushiro (3)
  9. padkrish (3)
  10. Sarath (2)


Generated by MeetBot 0.1.4.