#openstack-meeting-3: Networking FWaaS

Meeting started by SumitNaiksatam at 18:32:51 UTC (full logs).

Meeting summary

  1. Bugs (SumitNaiksatam, 18:45:38)
    1. https://bugs.launchpad.net/python-neutronclient/+bug/1318617 (SumitNaiksatam, 18:47:14)
    2. https://bugs.launchpad.net/neutron/+bug/1386543 (badveli, 18:51:31)

  2. Docs (SumitNaiksatam, 18:52:59)
    1. https://bugs.launchpad.net/openstack-manuals/+bug/1346986 (SridarK, 18:55:42)
    2. https://wiki.openstack.org/wiki/Network/Meetings (SumitNaiksatam, 18:57:52)
    3. https://bugs.launchpad.net/openstack-manuals/+bugs?field.tag=neutron (SumitNaiksatam, 18:59:11)
    4. https://bugs.launchpad.net/openstack-manuals/+bug/1373674 (SumitNaiksatam, 19:00:44)
    5. ACTION: SridarK to follow up with ann gentle on #link https://bugs.launchpad.net/openstack-manuals/+bug/1373674 (SumitNaiksatam, 19:02:05)

  3. Kilo Blueprints (SumitNaiksatam, 19:03:14)
    1. https://review.openstack.org/#/c/131596/ (SumitNaiksatam, 19:04:35)

  4. Open Discussion (SumitNaiksatam, 19:27:44)


Meeting ended at 19:31:44 UTC (full logs).

Action items

  1. SridarK to follow up with ann gentle on #link https://bugs.launchpad.net/openstack-manuals/+bug/1373674


Action items, by person

  1. openstack
    1. SridarK to follow up with ann gentle on #link https://bugs.launchpad.net/openstack-manuals/+bug/1373674
  2. SridarK
    1. SridarK to follow up with ann gentle on #link https://bugs.launchpad.net/openstack-manuals/+bug/1373674


People present (lines said)

  1. SumitNaiksatam (121)
  2. SridarK (80)
  3. badveli (34)
  4. pc_m (12)
  5. vishwanathj (10)
  6. glebo (6)
  7. openstack (4)
  8. bobmel (3)
  9. s3wong (3)


Generated by MeetBot 0.1.4.