#openstack-meeting-3: Networking FWaaS

Meeting started by SumitNaiksatam at 18:37:51 UTC (full logs).

Meeting summary

    1. spec approval deadline has passed (SumitNaiksatam, 18:39:13)

  1. action item review (SumitNaiksatam, 18:40:52)
    1. ACTION: fwaas team to discuss f2f team with DVR team (SumitNaiksatam, 18:43:02)

  2. Bugs (SumitNaiksatam, 18:46:10)
    1. https://review.openstack.org/#/c/90575 (SumitNaiksatam, 18:47:26)

  3. blueprint tracking (SumitNaiksatam, 18:50:59)
  4. vendor blueprints (SumitNaiksatam, 19:12:27)
  5. open discussion (SumitNaiksatam, 19:13:41)


Meeting ended at 19:15:24 UTC (full logs).

Action items

  1. fwaas team to discuss f2f team with DVR team


People present (lines said)

  1. SumitNaiksatam (97)
  2. badveli (21)
  3. Swami (13)
  4. natarajk (7)
  5. garyduan (4)
  6. openstack (3)
  7. pcm___ (2)


Generated by MeetBot 0.1.4.