#openstack-meeting: networking

Meeting started by slaweq at 21:00:04 UTC (full logs).

Meeting summary

  1. Announcements (slaweq, 21:05:01)
  2. Blueprints (slaweq, 21:14:20)
    1. ACTION: slaweq to create BP for stateless SG and add it to U-1 dashboard for tracking (slaweq, 21:17:53)
    2. ACTION: slaweq to add BP for networking-ovn merge (slaweq, 21:20:52)

  3. Community goals (slaweq, 21:22:28)
  4. Bugs (slaweq, 21:25:07)
    1. https://bugs.launchpad.net/neutron/+bug/1853840 (slaweq, 21:28:54)
    2. ACTION: slaweq to prepare next bug deputy round (slaweq, 21:41:47)

  5. Neutron performance subteam (slaweq, 21:43:48)
  6. On Demand agenda (slaweq, 21:45:49)


Meeting ended at 21:47:49 UTC (full logs).

Action items

  1. slaweq to create BP for stateless SG and add it to U-1 dashboard for tracking
  2. slaweq to add BP for networking-ovn merge
  3. slaweq to prepare next bug deputy round


Action items, by person

  1. slaweq
    1. slaweq to create BP for stateless SG and add it to U-1 dashboard for tracking
    2. slaweq to add BP for networking-ovn merge
    3. slaweq to prepare next bug deputy round


People present (lines said)

  1. slaweq (89)
  2. njohnston (19)
  3. bcafarel (9)
  4. openstack (6)
  5. haleyb (1)


Generated by MeetBot 0.1.4.