#openstack-meeting: Networking

Meeting started by markmcclain at 21:02:16 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Network/Meetings (markmcclain, 21:02:49)

  1. Bugs (markmcclain, 21:06:40)
    1. http://www.weather.com/weather/extended/CAXX0301?par=yahoo&site=www.yahoo.com&promo=extendedforecast&cm_ven=Yahoo&cm_cat=www.yahoo.com&cm_pla=forecastpage&cm_ite=CityPage (dkehn, 21:07:55)
    2. https://bugs.launchpad.net/neutron/+bug/1192381 (markmcclain, 21:14:40)
    3. https://bugs.launchpad.net/neutron/+bug/1253896 (markmcclain, 21:18:24)

  2. Docs (markmcclain, 21:24:50)
    1. http://lists.openstack.org/pipermail/openstack-docs/2014-January/003582.html (annegentle_, 21:25:45)

  3. tempest (markmcclain, 21:32:19)
    1. http://lists.openstack.org/pipermail/openstack-dev/2013-December/023109.html (salv-orlando, 21:33:39)
    2. http://lists.openstack.org/pipermail/openstack-dev/2014-January/023289.html (markmcclain, 21:34:37)
    3. https://review.openstack.org/#/c/64217/ (markmcclain, 21:37:35)

  4. IPv6 (markmcclain, 21:52:19)
  5. ML2 (markmcclain, 21:55:53)
  6. CLI (markmcclain, 21:57:43)
    1. ACTION: markmcclain to send out email on long term client fix (markmcclain, 21:58:50)

  7. Open Discussion (markmcclain, 21:59:50)


Meeting ended at 22:04:00 UTC (full logs).

Action items

  1. markmcclain to send out email on long term client fix


Action items, by person

  1. markmcclain
    1. markmcclain to send out email on long term client fix


People present (lines said)

  1. markmcclain (104)
  2. salv-orlando (57)
  3. marun (22)
  4. mestery (16)
  5. annegentle_ (14)
  6. enikanorov (11)
  7. sc68cal (9)
  8. pcm_ (8)
  9. dkehn (5)
  10. anteaya (5)
  11. nati_ueno (5)
  12. rkukura (4)
  13. openstack (4)
  14. mlavalle (3)
  15. Swami (2)
  16. gongysh (1)
  17. amotoki (1)
  18. Sukhdev (1)


Generated by MeetBot 0.1.4.