#openstack-meeting: network_common_flow_classifier

Meeting started by igordcard at 14:00:01 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Neutron/CommonFlowClassifier#Discussion_Topic_4_April_2017 (igordcard, 14:04:15)

  1. PoC status (igordcard, 14:04:37)
    1. https://review.openstack.org/#/c/445577/ (igordcard, 14:04:57)

  2. Live discussion of some of the spec's pending debates (igordcard, 14:16:13)
    1. https://review.openstack.org/#/c/333993/ (igordcard, 14:16:26)
    2. ACTION: igordcard to investigate AND/OR/NOT modeling and potential issues (igordcard, 14:47:29)
    3. ACTION: igordcard to talk about governance with ihar (igordcard, 14:59:22)


Meeting ended at 14:59:38 UTC (full logs).

Action items

  1. igordcard to investigate AND/OR/NOT modeling and potential issues
  2. igordcard to talk about governance with ihar


Action items, by person

  1. igordcard
    1. igordcard to investigate AND/OR/NOT modeling and potential issues
    2. igordcard to talk about governance with ihar


People present (lines said)

  1. igordcard (94)
  2. davidsha (20)
  3. tmorin (14)
  4. reedip (9)
  5. bcafarel (4)
  6. openstack (3)


Generated by MeetBot 0.1.4.