#openstack-meeting: network_common_flow_classifier

Meeting started by igordcard at 17:00:09 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Neutron/CommonFlowClassifier#Discussion_Topic_28_February_2017 (igordcard, 17:03:25)

  1. Post-PTG summary (igordcard, 17:03:30)
    1. https://review.openstack.org/#/c/333993 (igordcard, 17:04:42)

  2. PoC status (igordcard, 17:32:13)
  3. Next steps for the CCF (igordcard, 17:35:44)
    1. ACTION: igordcard to address comments in spec (igordcard, 17:36:19)
    2. ACTION: davidsha to submit an initial PoC (igordcard, 17:39:12)

  4. Open discussion (igordcard, 17:43:06)


Meeting ended at 17:47:25 UTC (full logs).

Action items

  1. igordcard to address comments in spec
  2. davidsha to submit an initial PoC


Action items, by person

  1. davidsha
    1. davidsha to submit an initial PoC
  2. igordcard
    1. igordcard to address comments in spec


People present (lines said)

  1. igordcard (66)
  2. reedip (31)
  3. davidsha (16)
  4. openstack (3)
  5. xgerman (1)


Generated by MeetBot 0.1.4.