#openstack-meeting-alt: murano

Meeting started by kzaitsev_mb at 17:01:09 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/MuranoAgenda (kzaitsev_mb, 17:09:01)

  1. Open Discussion (kzaitsev_mb, 17:09:13)
    1. https://etherpad.openstack.org/p/restructure-murano-apps (ddovbii_, 17:11:42)
    2. https://etherpad.openstack.org/p/restructure-murano-apps (kzaitsev_mb, 17:11:54)
    3. AGREED: follow the plan described in https://etherpad.openstack.org/p/restructure-murano-apps (kzaitsev_mb, 17:34:04)
    4. IDEA: should we make gate-tempest-dsvm-murano-glare-backend voting (kzaitsev_mb, 17:35:51)
    5. ACTION: kzaitsev_mb move discussion about gate-tempest-dsvm-murano-glare-backend (and upcoming CI jobs) voting to ML (kzaitsev_mb, 17:40:31)
    6. ACTION: kzaitsev_mb ask on ML about congress/mistrall integrations and whether there are folks, who need/use them (kzaitsev_mb, 17:45:24)


Meeting ended at 17:50:39 UTC (full logs).

Action items

  1. kzaitsev_mb move discussion about gate-tempest-dsvm-murano-glare-backend (and upcoming CI jobs) voting to ML
  2. kzaitsev_mb ask on ML about congress/mistrall integrations and whether there are folks, who need/use them


Action items, by person

  1. kzaitsev_mb
    1. kzaitsev_mb move discussion about gate-tempest-dsvm-murano-glare-backend (and upcoming CI jobs) voting to ML
    2. kzaitsev_mb ask on ML about congress/mistrall integrations and whether there are folks, who need/use them


People present (lines said)

  1. kzaitsev_mb (63)
  2. ddovbii_ (23)
  3. lexplua (3)
  4. vakovalchuk_ (3)
  5. openstack (3)
  6. StanLagun (2)
  7. HoloIRCUser5 (2)
  8. Nikolay_St (2)
  9. osh (1)


Generated by MeetBot 0.1.4.