#openstack-meeting-alt: murano

Meeting started by ativelkov at 17:04:36 UTC (full logs).

Meeting summary

    1. AGREED: postpone autoscaling implementation until we get actual feedback from Neutron and Fuel teams (ativelkov, 17:16:01)
    2. potential integration points with Solum related to Windows ecosystem (ativelkov, 17:24:12)
    3. ACTION: sergmelikyan to elaborate with Nick Chase on 0.3 screencast (ativelkov, 17:39:00)


Meeting ended at 17:51:51 UTC (full logs).

Action items

  1. sergmelikyan to elaborate with Nick Chase on 0.3 screencast


Action items, by person

  1. sergmelikyan
    1. sergmelikyan to elaborate with Nick Chase on 0.3 screencast


People present (lines said)

  1. ativelkov (52)
  2. gokrokve (26)
  3. sergmelikyan (12)
  4. tnurlygayanov_ (7)
  5. igormarnat__ (5)
  6. tsufiev_ (4)
  7. openstack (3)
  8. katyafervent (2)
  9. funzo (2)
  10. briancline (2)


Generated by MeetBot 0.1.4.