#openstack-meeting-3: Mistral

Meeting started by rakhmerov at 15:01:28 UTC (full logs).

Meeting summary

  1. Review Action items (rakhmerov, 15:03:47)
    1. ACTION: d0ugal to check for doc liaison tasks (rakhmerov, 15:04:09)
    2. https://review.openstack.org/450853 (d0ugal, 15:06:43)
    3. ACTION: mgershen: create a BP about "on-error" semantics (rakhmerov, 15:08:16)

  2. Current status (quick info from team members) (rakhmerov, 15:08:25)
  3. Open Discussion (rakhmerov, 15:28:12)


Meeting ended at 15:47:16 UTC (full logs).

Action items

  1. d0ugal to check for doc liaison tasks
  2. mgershen: create a BP about "on-error" semantics


Action items, by person

  1. d0ugal
    1. d0ugal to check for doc liaison tasks
  2. mgershen
    1. mgershen: create a BP about "on-error" semantics


People present (lines said)

  1. rakhmerov (116)
  2. d0ugal (40)
  3. toure (17)
  4. mgershen (8)
  5. akuznetsova (7)
  6. rbrady (4)
  7. openstack (4)
  8. apetrich (3)
  9. sharatss (1)


Generated by MeetBot 0.1.4.