#openstack-meeting: Mistral

Meeting started by rakhmerov at 16:01:15 UTC (full logs).

Meeting summary

  1. Review action items (rakhmerov, 16:03:56)
  2. Current status (rakhmerov, 16:08:39)
    1. ACTION: rakhmerov: look at https://review.openstack.org/#/c/383617/ (rakhmerov, 16:27:31)


Meeting ended at 16:42:48 UTC (full logs).

Action items

  1. rakhmerov: look at https://review.openstack.org/#/c/383617/


Action items, by person

  1. openstack
    1. rakhmerov: look at https://review.openstack.org/#/c/383617/
  2. rakhmerov
    1. rakhmerov: look at https://review.openstack.org/#/c/383617/


People present (lines said)

  1. rakhmerov (130)
  2. d0ugal (32)
  3. sharatss (21)
  4. rbrady (9)
  5. ddeja (7)
  6. mgershen (6)
  7. openstack (4)


Generated by MeetBot 0.1.4.