#openstack-meeting: Mistral

Meeting started by rakhmerov at 16:00:12 UTC (full logs).

Meeting summary

  1. Review Action Items (rakhmerov, 16:02:28)
  2. Current status (progress, issues, roadblocks, further plans) (rakhmerov, 16:03:03)
    1. https://review.openstack.org/#/c/352376/ (mgershen, 16:09:05)

  3. Open Discussion (rakhmerov, 16:13:16)
    1. ACTION: rakhmerov: look at https://bugs.launchpad.net/mistral/+bug/1609335 (rakhmerov, 16:16:27)
    2. ACTION: rakhmerov: take a look at the patch sent by rbrady and ML message (rakhmerov, 16:20:58)


Meeting ended at 16:28:06 UTC (full logs).

Action items

  1. rakhmerov: look at https://bugs.launchpad.net/mistral/+bug/1609335
  2. rakhmerov: take a look at the patch sent by rbrady and ML message


Action items, by person

  1. rakhmerov
    1. rakhmerov: look at https://bugs.launchpad.net/mistral/+bug/1609335
    2. rakhmerov: take a look at the patch sent by rbrady and ML message
  2. rbrady
    1. rakhmerov: take a look at the patch sent by rbrady and ML message


People present (lines said)

  1. rakhmerov (79)
  2. d0ugal (21)
  3. ddeja (12)
  4. hparekh_ (12)
  5. mgershen (7)
  6. rbrady (5)
  7. openstack (5)


Generated by MeetBot 0.1.4.