#openstack-meeting: midonet

Meeting started by ryu25 at 09:03:30 UTC (full logs).

Meeting summary

  1. announcements (ryu25, 09:04:00)
    1. ACTION: ryu25 summarize the current state of the midonet project joining the big tent, and decide on where the bugs should be reported (ryu25, 09:14:39)

  2. Bugs (ryu25, 09:15:59)
    1. https://bugs.launchpad.net/midonet (ryu25, 09:19:01)
    2. ACTION: jfjoly create LP bugs for the 5.0.1 blockers (ryu25, 09:27:16)

  3. Open Discussion (ryu25, 09:41:21)


Meeting ended at 09:47:13 UTC (full logs).

Action items

  1. ryu25 summarize the current state of the midonet project joining the big tent, and decide on where the bugs should be reported
  2. jfjoly create LP bugs for the 5.0.1 blockers


Action items, by person

  1. jfjoly
    1. jfjoly create LP bugs for the 5.0.1 blockers
  2. ryu25
    1. ryu25 summarize the current state of the midonet project joining the big tent, and decide on where the bugs should be reported


People present (lines said)

  1. ryu25 (46)
  2. jfjoly (14)
  3. joemi (12)
  4. openstack (7)
  5. yamamoto_ (2)


Generated by MeetBot 0.1.4.