#openstack-meeting: Masakari

Meeting started by tpatil at 04:00:23 UTC (full logs).

Meeting summary

  1. Critical Bugs (tpatil, 04:01:20)
    1. https://review.opendev.org/#/c/720623/ (suzhengwei_, 04:02:19)
    2. https://review.opendev.org/#/c/702328/, it needs another +2. (suzhengwei_, 04:09:25)
    3. ACTION: : Sampath san to review patch : https://review.opendev.org/#/c/702328 (tpatil, 04:10:52)

  2. Victoria Work Items (tpatil, 04:11:42)
    1. : https://review.opendev.org/#/c/734017 (tpatil, 04:21:25)
    2. : https://review.opendev.org/#/c/702427/ (tpatil, 04:26:38)
    3. https://review.opendev.org/#/c/732477/ (suzhengwei, 04:32:42)
    4. https://review.opendev.org/#/c/733428/, a little and simple change, would you like to give +2? (suzhengwei, 04:35:16)


Meeting ended at 04:40:20 UTC (full logs).

Action items

  1. : Sampath san to review patch : https://review.opendev.org/#/c/702328


People present (lines said)

  1. tpatil (46)
  2. suzhengwei_ (20)
  3. suzhengwei (8)
  4. openstack (3)


Generated by MeetBot 0.1.4.