#openstack-meeting: Masakari

Meeting started by rkmrHonjo at 04:02:43 UTC (full logs).

Meeting summary

  1. Bugs (rkmrHonjo, 04:03:05)
    1. https://bugs.launchpad.net/masakari/+bug/1740111 (rkmrHonjo, 04:03:44)
    2. http://lists.openstack.org/pipermail/openstack-dev/2018-January/125966.html (rkmrHonjo, 04:04:28)
    3. https://bugs.launchpad.net/masakari/+bug/1739383 (rkmrHonjo, 04:07:51)
    4. https://review.openstack.org/#/c/531310/ (rkmrHonjo, 04:08:30)

  2. Discussion points (rkmrHonjo, 04:16:00)
    1. ACTION: rkmrHonjo reviews https://review.openstack.org/#/c/528647/ (rkmrHonjo, 04:20:04)

  3. AOB (rkmrHonjo, 04:33:50)


Meeting ended at 04:44:08 UTC (full logs).

Action items

  1. rkmrHonjo reviews https://review.openstack.org/#/c/528647/


Action items, by person

  1. openstack
    1. rkmrHonjo reviews https://review.openstack.org/#/c/528647/
  2. rkmrHonjo
    1. rkmrHonjo reviews https://review.openstack.org/#/c/528647/


People present (lines said)

  1. rkmrHonjo (56)
  2. Dinesh_Bhor (26)
  3. openstack (5)
  4. sagara (1)


Generated by MeetBot 0.1.4.