#openstack-meeting: masakari

Meeting started by rkmrHonjo at 04:01:42 UTC (full logs).

Meeting summary

  1. Bugs (rkmrHonjo, 04:02:27)
    1. ACTION: rkmrHonjo and tpatil review https://review.openstack.org/#/c/498351/ (rkmrHonjo, 04:08:44)

  2. High priority items (rkmrHonjo, 04:09:27)
  3. Discussion points (rkmrHonjo, 04:13:04)
    1. https://blueprints.launchpad.net/python-masakariclient/+spec/get-hosts-without-specifying-segments (rkmrHonjo, 04:24:11)

  4. AOB (rkmrHonjo, 04:31:45)
    1. ACTION: : rkmrHonjo review https://review.openstack.org/#/c/495852/1 (rkmrHonjo, 04:35:33)


Meeting ended at 04:39:18 UTC (full logs).

Action items

  1. rkmrHonjo and tpatil review https://review.openstack.org/#/c/498351/
  2. : rkmrHonjo review https://review.openstack.org/#/c/495852/1


Action items, by person

  1. openstack
    1. rkmrHonjo and tpatil review https://review.openstack.org/#/c/498351/
    2. : rkmrHonjo review https://review.openstack.org/#/c/495852/1
  2. rkmrHonjo
    1. rkmrHonjo and tpatil review https://review.openstack.org/#/c/498351/
    2. : rkmrHonjo review https://review.openstack.org/#/c/495852/1
  3. tpatil
    1. rkmrHonjo and tpatil review https://review.openstack.org/#/c/498351/


People present (lines said)

  1. rkmrHonjo (56)
  2. tpatil (22)
  3. abhishekk (8)
  4. openstack (3)
  5. Dinesh_Bhor (1)


Generated by MeetBot 0.1.4.