#openstack-meeting: masakari

Meeting started by samP at 04:01:22 UTC (full logs).

Meeting summary

  1. Bugs (samP, 04:01:44)
  2. Discussion (samP, 04:19:41)
    1. https://review.openstack.org/#/c/427584/ (samP, 04:20:46)
    2. ACTION: rkmrHonjo add message to each bash monitor scripts and leave them as it is for Ocata release as deprecate candidates. (samP, 04:26:47)

  3. AOB (samP, 04:27:10)
    1. : https://review.openstack.org/#/c/423072/ (tpatil, 04:28:00)
    2. ACTION: abhishekk update the Implement reserved_host recovery action with locking method details (samP, 04:44:28)
    3. ACTION: tpatil Create an etherpad with Ocata priorities and add it to the next irc agenda (samP, 04:51:36)


Meeting ended at 05:00:54 UTC (full logs).

Action items

  1. rkmrHonjo add message to each bash monitor scripts and leave them as it is for Ocata release as deprecate candidates.
  2. abhishekk update the Implement reserved_host recovery action with locking method details
  3. tpatil Create an etherpad with Ocata priorities and add it to the next irc agenda


Action items, by person

  1. abhishekk
    1. abhishekk update the Implement reserved_host recovery action with locking method details
  2. rkmrHonjo
    1. rkmrHonjo add message to each bash monitor scripts and leave them as it is for Ocata release as deprecate candidates.
  3. tpatil
    1. tpatil Create an etherpad with Ocata priorities and add it to the next irc agenda


People present (lines said)

  1. samP (54)
  2. takashi (33)
  3. tpatil (17)
  4. abhishekk (15)
  5. rkmrHonjo (12)
  6. openstack (4)
  7. sagara (3)
  8. Dinesh_Bhor (1)


Generated by MeetBot 0.1.4.