#magnetodb: magnetodb

Meeting started by aostapenko at 14:03:43 UTC (full logs).

Meeting summary

  1. action items (aostapenko, 14:04:47)
    1. ACTION: dukhlov create a bug in cassandra project related to issue about moving to C* 2.1.2 (aostapenko, 14:11:48)
    2. https://blueprints.launchpad.net/magnetodb/+spec/migration-script (aostapenko, 14:32:01)
    3. https://blueprints.launchpad.net/magnetodb/+spec/statsd-tables-metrics (aostapenko, 14:32:13)
    4. https://blueprints.launchpad.net/magnetodb/+spec/backup-restore (aostapenko, 14:32:18)
    5. ACTION: duklov, charlesw, aostapenko make a decision about monitoring system (aostapenko, 15:06:49)


Meeting ended at 15:07:02 UTC (full logs).

Action items

  1. dukhlov create a bug in cassandra project related to issue about moving to C* 2.1.2
  2. duklov, charlesw, aostapenko make a decision about monitoring system


Action items, by person

  1. aostapenko
    1. duklov, charlesw, aostapenko make a decision about monitoring system
  2. charlesw
    1. duklov, charlesw, aostapenko make a decision about monitoring system
  3. dukhlov
    1. dukhlov create a bug in cassandra project related to issue about moving to C* 2.1.2


People present (lines said)

  1. dukhlov (45)
  2. aostapenko (35)
  3. charlesw (33)
  4. openstack (3)


Generated by MeetBot 0.1.4.