#openstack-meeting-4: kuryr

Meeting started by dmellado at 14:00:29 UTC (full logs).

Meeting summary

  1. kuryr-kubernetes (dmellado, 14:02:22)
  2. kuryr-libnetwork (dmellado, 14:08:24)
    1. https://review.openstack.org/#/c/500436/ (hongbin, 14:08:47)

  3. fuxi/fuxi-kubernetes (dmellado, 14:10:00)
  4. Open Discussion (dmellado, 14:11:20)
    1. ACTION: eveyone please review https://review.openstack.org/#/c/523900/ (irenab, 14:22:24)


Meeting ended at 14:28:29 UTC (full logs).

Action items

  1. eveyone please review https://review.openstack.org/#/c/523900/


Action items, by person

  1. openstack
    1. eveyone please review https://review.openstack.org/#/c/523900/


People present (lines said)

  1. ltomasbo (24)
  2. irenab (24)
  3. dmellado (23)
  4. yboaron_ (13)
  5. dulek (11)
  6. hongbin (8)
  7. openstack (5)
  8. leyal (1)


Generated by MeetBot 0.1.4.