#openstack-meeting-4: kuryr

Meeting started by irenab at 14:02:46 UTC (full logs).

Meeting summary

    1. : need to tag kuryr images (irenab, 14:12:49)
    2. https://github.com/openstack/kuryr-libnetwork/blob/master/requirements.txt (limao__, 14:19:48)
    3. ACTION: apuimedo to get v3 in a mergeable state by next week (apuimedo, 14:29:48)


Meeting ended at 14:45:08 UTC (full logs).

Action items

  1. apuimedo to get v3 in a mergeable state by next week


Action items, by person

  1. apuimedo
    1. apuimedo to get v3 in a mergeable state by next week


People present (lines said)

  1. irenab (34)
  2. apuimedo (34)
  3. tonanhngo (14)
  4. banix (7)
  5. limao__ (6)
  6. limao (3)
  7. openstack (3)
  8. limao_ (2)


Generated by MeetBot 0.1.4.