#openstack-meeting-4: kolla

Meeting started by sdake at 21:59:59 UTC (full logs).

Meeting summary

  1. rollcall (sdake, 22:00:06)
  2. announcements (sdake, 22:02:18)
    1. ACTION: rhallisey to chair next kolla team meeting while steak is out to dinner (sdake, 22:03:42)

  3. manifesto definition finalization (sdake, 22:08:06)
    1. https://wiki.openstack.org/wiki/Kolla (sdake, 22:08:38)
    2. https://etherpad.openstack.org/p/kolla-manifesto (sdake, 22:10:03)


Meeting ended at 22:56:36 UTC (full logs).

Action items

  1. rhallisey to chair next kolla team meeting while steak is out to dinner


Action items, by person

  1. rhallisey
    1. rhallisey to chair next kolla team meeting while steak is out to dinner


People present (lines said)

  1. sdake (110)
  2. SamYaple (25)
  3. daneyon_ (18)
  4. bmace (13)
  5. mandre (11)
  6. rhallisey (9)
  7. jpeeler (6)
  8. pdb-mobile (5)
  9. dasm (4)
  10. mstachow (3)
  11. loth (3)
  12. openstack (3)
  13. pdb-home (2)
  14. smeisner (1)


Generated by MeetBot 0.1.4.