#openstack-meeting Meeting

Meeting started by heckj at 18:07:05 UTC (full logs).

Meeting summary

  1. hot issues (heckj, 18:07:33)
    1. ACTION: heckj to pester ttx for a feature branch on keystoneclient for V3 work (heckj, 18:18:37)

  2. open discussion (heckj, 18:19:48)


Meeting ended at 18:27:51 UTC (full logs).

Action items

  1. heckj to pester ttx for a feature branch on keystoneclient for V3 work


Action items, by person

  1. heckj
    1. heckj to pester ttx for a feature branch on keystoneclient for V3 work


People present (lines said)

  1. heckj (31)
  2. dolphm (17)
  3. gyee (4)
  4. openstack (3)


Generated by MeetBot 0.1.4.