#openstack-meeting-3: interopwg

Meeting started by eglute at 16:00:30 UTC (full logs).

Meeting summary

  1. agenda (eglute, 16:00:46)
    1. https://etherpad.openstack.org/p/InteropVertigo.9 (eglute, 16:00:50)

  2. PTG (eglute, 16:05:28)
  3. 2017.08 Guideline (eglute, 16:06:47)
  4. Add get catalog capability as advisory (eglute, 16:09:26)
  5. Schema 2.0 (eglute, 16:12:30)
    1. https://review.openstack.org/#/c/430556/ got merged, (eglute, 16:12:31)

  6. vertical programs (eglute, 16:14:55)
  7. open discussion (eglute, 16:16:04)
    1. ACTION: eglute and hogepodge to write an email regarding the change for RefStack + full results (eglute, 16:17:29)


Meeting ended at 16:23:03 UTC (full logs).

Action items

  1. eglute and hogepodge to write an email regarding the change for RefStack + full results


Action items, by person

  1. eglute
    1. eglute and hogepodge to write an email regarding the change for RefStack + full results


People present (lines said)

  1. eglute (52)
  2. Rockyg (8)
  3. catherineD (5)
  4. kgarloff (3)
  5. openstack (3)
  6. mguiney (2)


Generated by MeetBot 0.1.4.