#openstack-meeting-3: interopwg

Meeting started by markvoelker at 16:01:04 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/DefCoreRoble.16 Today's agenda (markvoelker, 16:01:36)

  1. 2017.08 Guideline (markvoelker, 16:02:12)
    1. ACTION: markvoelker to seek help with Glance scoring for hogepodge (markvoelker, 16:21:11)

  2. Name Change (markvoelker, 16:35:32)
    1. https://storyboard.openstack.org/?#!/project/877 (hogepodge, 16:38:37)

  3. New components/add-on programs (markvoelker, 16:43:18)
  4. Open Floor (markvoelker, 16:53:58)


Meeting ended at 16:55:49 UTC (full logs).

Action items

  1. markvoelker to seek help with Glance scoring for hogepodge


Action items, by person

  1. hogepodge
    1. markvoelker to seek help with Glance scoring for hogepodge
  2. markvoelker
    1. markvoelker to seek help with Glance scoring for hogepodge


People present (lines said)

  1. markvoelker (79)
  2. eglute (20)
  3. hogepodge (16)
  4. zhipeng (16)
  5. catherine_d|1 (5)
  6. openstack (3)
  7. mguiney (3)
  8. kbaikov (1)


Generated by MeetBot 0.1.4.