#openstack-meeting: heat

Meeting started by shardy at 20:00:14 UTC (full logs).

Meeting summary

  1. rollcall (shardy, 20:00:23)
  2. Review last week's action (shardy, 20:02:18)
    1. sdake to raise BP re gold images (shardy, 20:02:50)

  3. h2 blueprint status (shardy, 20:03:54)
    1. https://launchpad.net/heat/+milestone/havana-2 (shardy, 20:04:20)

  4. Gerrit approval policy (shardy, 20:10:14)
  5. open discussion (shardy, 20:25:22)
    1. ACTION: asalked to write up AS/Ceilometer wiki (shardy, 20:41:13)
    2. https://github.com/racker/virgo (adrian_otto, 20:44:52)


Meeting ended at 20:59:22 UTC (full logs).

Action items

  1. asalked to write up AS/Ceilometer wiki


People present (lines said)

  1. shardy (74)
  2. asalkeld (50)
  3. zaneb (45)
  4. SpamapS (32)
  5. radix (31)
  6. therve (27)
  7. adrian_otto (22)
  8. randallburt (16)
  9. stevebaker (15)
  10. kebray (6)
  11. m4dcoder (5)
  12. andrew_plunk (5)
  13. openstack (3)
  14. zb (2)
  15. sdake (2)
  16. jpeeler (2)
  17. kgriffs (2)
  18. maksimov_ (1)
  19. jasond (1)
  20. uvirtbot (1)
  21. bgorski_ (1)
  22. tspatzier (1)


Generated by MeetBot 0.1.4.