#openstack-meeting: gantt

Meeting started by n0ano at 15:00:52 UTC (full logs).

Meeting summary

  1. forklift status (n0ano, 15:03:49)
    1. https://review.openstack.org/82778 (bauzas, 15:08:29)
    2. https://review.openstack.org/104556 (bauzas, 15:08:33)
    3. https://docs.google.com/document/d/1ZOz5S9rZFYiwdCLkQM9Th9c7VKln152skO7NcKZDnUM/edit ??? (ddutta, 15:18:42)
    4. ACTION: update the use case etherpad at https://etherpad.openstack.org/p/SchedulerUseCases (n0ano, 15:42:33)
    5. ACTION: all update the use case etherpad at https://etherpad.openstack.org/p/SchedulerUseCases (n0ano, 15:43:33)

  2. opens (n0ano, 15:54:10)


Meeting ended at 15:55:31 UTC (full logs).

Action items

  1. update the use case etherpad at https://etherpad.openstack.org/p/SchedulerUseCases
  2. all update the use case etherpad at https://etherpad.openstack.org/p/SchedulerUseCases


Action items, by person

  1. openstack
    1. update the use case etherpad at https://etherpad.openstack.org/p/SchedulerUseCases
    2. all update the use case etherpad at https://etherpad.openstack.org/p/SchedulerUseCases


People present (lines said)

  1. bauzas (87)
  2. jaypipes (86)
  3. n0ano (35)
  4. ddutta (32)
  5. Yathi (29)
  6. mspreitz (24)
  7. PaulMurray (9)
  8. johnthetubaguy (3)
  9. openstack (3)
  10. coolsvap (1)
  11. jgriffith (1)


Generated by MeetBot 0.1.4.