#openstack-meeting-4: fwaas

Meeting started by xgerman_ at 14:00:56 UTC (full logs).

Meeting summary

  1. Announcements (xgerman_, 14:01:52)
    1. https://etherpad.openstack.org/p/neutron-queens-ptg (xgerman_, 14:03:51)
    2. https://etherpad.openstack.org/p/neutron-queens-ptg (xgerman_, 14:05:43)

  2. Horizon (xgerman_, 14:20:04)
    1. https://review.openstack.org/#/c/475840/ (xgerman_, 14:21:29)

  3. Gate errors (xgerman_, 14:31:04)
    1. ACTION: amotoki, reedip_ Update grafana definitions (xgerman_, 14:38:30)

  4. Open Discussion (xgerman_, 14:47:48)
    1. https://review.openstack.org/#/c/443385 (TuanVu, 14:47:56)
    2. ACTION: cores make sure we have proper renos (xgerman_, 14:50:43)


Meeting ended at 14:57:48 UTC (full logs).

Action items

  1. amotoki, reedip_ Update grafana definitions
  2. cores make sure we have proper renos


Action items, by person

  1. amotoki
    1. amotoki, reedip_ Update grafana definitions
  2. reedip_
    1. amotoki, reedip_ Update grafana definitions


People present (lines said)

  1. xgerman_ (79)
  2. SridarK (45)
  3. reedip_ (29)
  4. amotoki (29)
  5. TuanVu (10)
  6. openstack (5)
  7. hoangcx_ (3)
  8. yushiro (0)


Generated by MeetBot 0.1.4.