#openstack-containers: containers

Meeting started by strigazi at 10:02:01 UTC (full logs).

Meeting summary

  1. Roll Call (strigazi, 10:02:04)
  2. Blueprints/Bugs/Ideas (strigazi, 10:03:39)
  3. meeting time (strigazi, 10:04:06)
    1. AGREED: meeting moves to Tuesdays 2100 UTC (strigazi, 10:20:42)
    2. AGREED: office hours for strigazi Tuesdays at 1300 UTC and Wednesdays 2200 UTC for flwang1 (strigazi, 10:29:57)

  4. Blueprints/Bugs/Ideas (strigazi, 10:30:35)
    1. http://i.imgur.com/eAwdKEC.png (strigazi, 10:38:50)
    2. https://kubernetes.io/docs/setup/independent/install-kubeadm/ (strigazi, 10:44:27)
    3. https://review.openstack.org/570818 (flwang1, 11:00:19)
    4. https://review.openstack.org/572897 (flwang1, 11:00:26)


Meeting ended at 11:10:03 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. strigazi (113)
  2. flwang1 (47)
  3. sfilatov_ (39)
  4. slunkad (4)
  5. openstack (3)


Generated by MeetBot 0.1.4.