#openstack-containers: containers

Meeting started by strigazi at 10:00:32 UTC (full logs).

Meeting summary

  1. Roll Call (strigazi, 10:00:51)
  2. Announcements (strigazi, 10:02:56)
  3. Blueprints/Bugs/Ideas (strigazi, 10:08:55)
    1. ACTION: strigazi to push a fix for flannel + dashboard over kubectl proxy (strigazi, 10:37:47)
    2. ACTION: strigazi to review/merge https://review.openstack.org/548139 (strigazi, 10:38:36)


Meeting ended at 10:58:15 UTC (full logs).

Action items

  1. strigazi to push a fix for flannel + dashboard over kubectl proxy
  2. strigazi to review/merge https://review.openstack.org/548139


Action items, by person

  1. openstack
    1. strigazi to review/merge https://review.openstack.org/548139
  2. strigazi
    1. strigazi to push a fix for flannel + dashboard over kubectl proxy
    2. strigazi to review/merge https://review.openstack.org/548139


People present (lines said)

  1. strigazi (96)
  2. flwang (37)
  3. kong (12)
  4. slunkad (10)
  5. ricolin (8)
  6. openstack (5)
  7. rochapor1o (3)
  8. openstackgerrit (2)


Generated by MeetBot 0.1.4.