#openstack-meeting-alt: containers

Meeting started by strigazi at 16:00:25 UTC (full logs).

Meeting summary

  1. Roll Call (strigazi, 16:00:31)
    1. https://wiki.openstack.org/wiki/Meetings/Containers#Agenda_for_2018-01-30_1600_UTC (strigazi, 16:03:19)

  2. Announcements (strigazi, 16:03:29)
  3. Review Action Items (strigazi, 16:10:07)
    1. ACTION: strigazi to send email for the new meeting time (strigazi, 16:12:34)

  4. Blueprints/Bugs/Ideas (strigazi, 16:12:43)
    1. https://github.com/eventlet/eventlet/issues/147 (strigazi, 16:13:08)
    2. https://bugs.launchpad.net/magnum/+bug/1742420 (strigazi, 16:22:18)
    3. https://review.openstack.org/#/q/status:open+project:openstack/magnum+branch:master+topic:bp/federation-api (strigazi, 16:26:21)
    4. https://review.openstack.org/#/q/status:open+project:openstack/magnum+branch:master+topic:bp/cluster-upgrades (strigazi, 16:26:42)

  5. Open Discussion (strigazi, 16:27:14)


Meeting ended at 16:39:11 UTC (full logs).

Action items

  1. strigazi to send email for the new meeting time


Action items, by person

  1. strigazi
    1. strigazi to send email for the new meeting time


People present (lines said)

  1. strigazi (67)
  2. vabada (15)
  3. oikiki (13)
  4. slunkad (10)
  5. openstack (4)


Generated by MeetBot 0.1.4.