#openstack-meeting-alt: containers

Meeting started by adrian_otto at 22:06:27 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/Containers Our Agenda (adrian_otto, 22:07:05)

  1. Roll Call (adrian_otto, 22:07:11)
  2. Announcements (adrian_otto, 22:11:28)
  3. Review Action Items (adrian_otto, 22:12:50)
    1. ACTION: adrian_otto to coordinate a follow-up about Gantt, to help the containers team understand its readiness plans, and how they may be applied in our work. (adrian_otto, 22:13:09)

  4. Backlog (adrian_otto, 22:13:42)
    1. https://wiki.openstack.org/wiki/Meetings/Containers Containers Team Meeting Page (adrian_otto, 22:13:46)

  5. Open Discussion (adrian_otto, 22:15:18)


Meeting ended at 22:31:41 UTC (full logs).

Action items

  1. adrian_otto to coordinate a follow-up about Gantt, to help the containers team understand its readiness plans, and how they may be applied in our work.


Action items, by person

  1. adrian_otto
    1. adrian_otto to coordinate a follow-up about Gantt, to help the containers team understand its readiness plans, and how they may be applied in our work.


People present (lines said)

  1. adrian_otto (44)
  2. iqbalmohomed_ (19)
  3. openstack (3)
  4. mtesauro (2)
  5. Slower (1)


Generated by MeetBot 0.1.4.