#openstack-meeting: container-networking

Meeting started by daneyon at 18:05:52 UTC (full logs).

Meeting summary

  1. roll call (daneyon, 18:06:29)
  2. Review Networking Spec Submission/Feedback (daneyon, 18:07:29)
    1. https://review.openstack.org/#/c/204686/ (daneyon, 18:07:39)
    2. ACTION: danehans to verify the container networking tech used by tectonic (daneyon, 18:21:11)


Meeting ended at 19:00:04 UTC (full logs).

Action items

  1. danehans to verify the container networking tech used by tectonic


People present (lines said)

  1. daneyon (77)
  2. adrian_otto (74)
  3. mestery (18)
  4. s3wong (17)
  5. hongbin (14)
  6. eghobo (14)
  7. suro-patz (10)
  8. arajagopal (3)
  9. Tango (3)
  10. openstack (3)
  11. sicarie (1)


Generated by MeetBot 0.1.4.