#openstack-meeting: ceilometer

Meeting started by gordc at 15:02:49 UTC (full logs).

Meeting summary

  1. virtual Midcycle Meetup (https://etherpad.openstack.org/p/ceilometer-liberty-midcycle-agenda) (gordc, 15:03:25)
    1. https://docs.google.com/spreadsheets/d/1mKLlRtTUWEq62ZrIi4Xr7EoV7SwGUNPORa7yauXYCbk/edit#gid=0 (cdent, 15:04:00)
    2. : https://etherpad.openstack.org/p/ceilometer-liberty-midcycle-agenda (cdent, 15:07:24)
    3. http://doodle.com/6vfksdu38wcwqqd3 (cdent, 15:08:17)
    4. http://doodle.com/gzhumwaakrqds38h (cdent, 15:08:28)
    5. http://doodle.com/6vfksdu38wcwqqd3#table (prad, 15:18:13)
    6. https://wiki.openstack.org/wiki/Meetings/Ceilometer/M*_Mid-Cycle (jasonamyers, 15:36:57)
    7. ACTION: vote on december doodle for now (http://doodle.com/hmukqwzvq7b54cef) (gordc, 15:43:48)

  2. gnocchi status (gordc, 15:47:06)
  3. open discussion (gordc, 15:51:33)


Meeting ended at 16:00:12 UTC (full logs).

Action items

  1. vote on december doodle for now (http://doodle.com/hmukqwzvq7b54cef)


People present (lines said)

  1. cdent (79)
  2. gordc (69)
  3. ildikov (39)
  4. jasonamyers (24)
  5. prad (24)
  6. _nadya_ (13)
  7. jd__ (11)
  8. ityaptin (9)
  9. llu-laptop (6)
  10. openstack (3)
  11. rjaiswal (2)
  12. idegtiarov (2)
  13. fabiog (1)
  14. janonymous (1)


Generated by MeetBot 0.1.4.